<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Okvir za obiteljskog lava | Elektroničke knjige</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://elektronickeknjige.com/elektronickeknjige.com/xmlrpc.php">
	<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/style.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://elektronickeknjige.com/wp-json/' />
<link rel='prev' title='Vrtlaru' href='http://elektronickeknjige.com/knjiga/pogacar-marko/poslanice-obicnim-ljudima/vrtlaru/' />
<link rel='next' title='dobro si rekao, pas može izgledati' href='http://elektronickeknjige.com/knjiga/novakovic-antonija/lako-mi-je-biti-losija/dobro-si-rekao-pas-moze-izgledati/' />
<link rel="canonical" href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/okvir-za-obiteljskog-lava/" />
<link rel='shortlink' href='http://elektronickeknjige.com/?p=11807' />
<link rel="alternate" type="application/json+oembed" href="http://elektronickeknjige.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felektronickeknjige.com%2Fknjiga%2Fsimic-roman%2Fu-sto-se-zaljubljujemo%2Fokvir-za-obiteljskog-lava%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elektronickeknjige.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felektronickeknjige.com%2Fknjiga%2Fsimic-roman%2Fu-sto-se-zaljubljujemo%2Fokvir-za-obiteljskog-lava%2F&#038;format=xml" />
    <link href='//fonts.googleapis.com/css?family=Signika+Negative:300,400,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--<link href='//code.cdn.mozilla.net/fonts/fira.css' rel='stylesheet' type='text/css' />-->
    <!--<link href='//fonts.googleapis.com/css?family=Fira+Sans:400,700,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>-->
    <link rel="stylesheet" type="text/css" href="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/style.css?v=6">
    <link rel="apple-touch-icon" sizes="57x57" href="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/images/favicon/apple-touch-icon-76x76.png">
    <link rel="icon" type="image/png" href="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/images/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/images/favicon/manifest.json">
    <link rel="shortcut icon" href="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/images/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-config" content="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/images/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">


    <meta property="og:site_name"   content="Elektroničke knjige" /> 
    <meta property="og:url"         content="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/okvir-za-obiteljskog-lava/" /> 
    <meta property="og:type"        content="article" /> 
    <meta property="og:title"       content="U što se zaljubljujemo" /> 
    <meta property="og:image"       content="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/uploads/2014/06/u-sto-se-zaljubljujemo.jpg" /> 
    <meta property="og:description" content="Od prve prozne knjige Romana Simića (1972), zbirke priča „Mjesto na kojem ćemo provesti noć“, prošlo je već skoro pet godina, no pozorniji pratitelji domaće proze posve sigurno nisu zaboravili kako se radilo o jednom od uspješnijih prvijenaca. Iako ta zbirka nije bila do kraja ujednačena, iako se u njoj itetako osjećala Simićeva omiljena lektira," /> 

            <meta property="books:author" content="http://elektronickeknjige.com/autor/simic-roman/" /> 
    
        <script type="text/javascript" src="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/js/util.js"></script>
    <script type="text/javascript" src="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/js/common.js?v=2"></script>
</head>

<body class="book_chapter-template-default single single-book_chapter postid-11807 masthead-fixed full-width singular">
<span id="top-of-the-page"></span>
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main hidden show-on-tablet">
			<h1 class="site-title"><a href="http://elektronickeknjige.com/" rel="home">
				<span>BEK</span>[ Besplatne<br/>&nbsp;&nbsp;Elektroničke Knjige]
			</a></h1>
		</div>
		<div id="header-bar">
			<div id="search-container" class="search-box-wrapper hide">
				<div class="search-box">
					<form role="search" method="get" class="search-form" action="http://elektronickeknjige.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				</div>
			</div>

						<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<div class="menu-top-menu-container"><ul id="menu-top-menu" class="navbar navbar-default"><li id="menu-item-12794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12794"><a href="http://elektronickeknjige.com/bek/">BEK</a></li>
<li id="menu-item-12795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12795"><a href="http://elektronickeknjige.com/dpkm/">DPKM</a></li>
<li id="menu-item-12793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12793"><a href="http://elektronickeknjige.com/press-clipping/">Press clipping</a></li>
<li id="menu-item-13843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13843"><a href="http://elektronickeknjige.com/podrzite-nas/">Podržite nas</a></li>
<li id="menu-item-12796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12796"><a href="http://elektronickeknjige.com/kontakt/">Kontakt</a></li>
</ul></div>				<span class="current-page-name hidden show-on-tablet"></span>
				<a class="toggle-menu hidden show-on-tablet" href="#">&#9776;</a>
			</nav>
		</div>
		<div class="header-main hide-on-tablet">
			<h1 class="site-title"><a href="http://elektronickeknjige.com/" rel="home">
				<!--Elektroničke knjige-->
				<span>BEK</span>[ Besplatne<br/>&nbsp;&nbsp;Elektroničke Knjige]
			</a></h1>


						<div class="social-icons-wrap">
				<a class="social facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felektronickeknjige.com%2Fknjiga%2Fsimic-roman%2Fu-sto-se-zaljubljujemo%2Fokvir-za-obiteljskog-lava%2F" target="_blank"></a>
				<a class="social twitter" href="https://twitter.com/home?status=http%3A%2F%2Felektronickeknjige.com%2Fknjiga%2Fsimic-roman%2Fu-sto-se-zaljubljujemo%2Fokvir-za-obiteljskog-lava%2F" target="_blank"></a>
				<a class="social pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Felektronickeknjige.com%2Fknjiga%2Fsimic-roman%2Fu-sto-se-zaljubljujemo%2Fokvir-za-obiteljskog-lava%2F&media=http%3A%2F%2Felektronickeknjige.com%2Felektronickeknjige.com%2Fwp-content%2Fuploads%2F2014%2F06%2Fu-sto-se-zaljubljujemo.jpg&description=U+%C5%A1to+se+zaljubljujemo" target="_blank"></a>
				<a class="social google" href="https://plus.google.com/share?url=http%3A%2F%2Felektronickeknjige.com%2Fknjiga%2Fsimic-roman%2Fu-sto-se-zaljubljujemo%2Fokvir-za-obiteljskog-lava%2F" target="_blank"></a>
			</div>
		</div>

		
		<nav id="secondary-navigation" class="site-navigation secondary-navigation hide-on-tablet" role="navigation">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="nav-menu"><li id="menu-item-12772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12772"><a href="http://elektronickeknjige.com/novi-naslovi/">Novi naslovi</a></li>
<li id="menu-item-16212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16212"><a href="/najcitaniji-naslovi/2016/sve/">Najčitaniji naslovi</a></li>
<li id="menu-item-12777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12777"><a href="http://elektronickeknjige.com/naslovi-u-izradi/">Naslovi u izradi</a></li>
<li id="menu-item-12769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12769"><a href="http://elektronickeknjige.com/biblioteke/">Biblioteke</a></li>
<li id="menu-item-12767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12767"><a href="http://elektronickeknjige.com/kazalo-naslova/">Kazalo naslova</a></li>
<li id="menu-item-12768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12768"><a href="http://elektronickeknjige.com/kazalo-autora/">Kazalo autora</a></li>
</ul></div>			<a class="toggle-menu hidden show-on-tablet" href="#">&#9776;</a>
		</nav>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

<div id="main-content" class="main-content book-read">
	<div id="primary" class="content-area">
		<div id="content" class="site-content book-chapter" role="main">
		
			<div class="grid grid-pad">
				<div class="col-7-12">
					<div class="navigation navigation-top pull-right">
													<a href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/01-2/"> < prethodna </a>
						
						<span class="hidden hide-on-desktop">| </span>
						<a href="#" class="hide-on-desktop book-content-toggle">Sadržaj</a>

													<span class="hide-on-tablet">| </span>
						
													<a href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/nekoliko-koraka-smo-sretni/"> sljedeća > </a>
											</div>

					<div class="book-font-size">
						<a href="#" class="font-size-plus hidden"><span style="font-size: 1.5em;">+</span> povećaj</a> <span class="hide-on-tablet">|</span> <a href="#" class="font-size-minus hidden"><span style="font-size: 1.5em;">-</span> smanji</a> <span class="hide-on-tablet">|</span> <a href="#" class="font-size-reset hidden"><span>x</span> resetiraj<span style="font-size: 1.5em;">&nbsp;</span></a>
					</div>
				</div>
			</div>

			<div class="grid grid-pad">
				<div class="col-7-12 tablet-col-12-12 book-page">
					<h3 class="book-title">
						<a href="http://elektronickeknjige.com/biblioteke/online/u-sto-se-zaljubljujemo">U što se zaljubljujemo						</a> | 						<a class="author" href="http://elektronickeknjige.com/autor/simic-roman/"> Roman Simić</a>
					</h3>

					<!--<h1 class="book-chapter-title">Okvir za obiteljskog lava</h1>--><h2>OKVIR ZA OBITELJSKOG LAVA</h2>
<p>&nbsp;</p>
<p style="text-align: right;"><em>Za M.</em></p>
<p>&nbsp;</p>
<p style="padding-left: 90px;">Maybe this film is about growing older.<br />
<strong>Robert Frank, Conversations in Vermont</strong></p>
<p>&nbsp;</p>
<h4>FOTOGRAFIJE</h4>
<p>Ponekad zamišljam da svako sjećanje sebi možemo vratiti kao fotografiju danu na razvijanje nakon, recimo, tri ljeta. Mjesta i ljudi daju se prepoznati, slika još pamti boju neba, kockastog stolnjaka ili odjeće, ali sada – dok je vadimo iz plastičnepapirnate vrećice – zima je ili jesen, kiši, i teško je u svemu naslutiti zbog čega se prst koji ju je zaustavio zgrčio baš tada, pretvarajući je u zapis koji jasno i kudikamo trajnije od sjećanja svjedoči zaborav.</p>
<p>Uspomene na djetinjstvo što smo ga sestra i ja proveli s roditeljima, seleći iz grada u grad, čitam s očevih fotografija, a njih je za taj nestvarni dio našeg života neobično puno. Fotografije stanova u kojima smo živjeli, dvorištā, predsobljā, prozorā koji gledaju ili ne gledaju na more, fotografije pasa i mačaka, najraznovrsnije rodbine, nas djece i, napokon, majke.</p>
<p><em>Bolest fotografiranja je slabost sjećanja</em>, piše mi na pozadini crno-bijele fotografije Anja, koja je tu bolest, zajedno sa starim Kievom i nekoliko objektiva, za petnaesti rođendan naslijedila od oca. Anja je već desetak godina u Americi i između putovanja i poslova, nekoliko puta godišnje, umjesto pisama šalje mi fotografije ljudi i gradova koji na neki čudan način popunjavaju praznine u našem zajedničkom sjećanju.</p>
<p>Ovoga puta, oslobođen košuljice avionskog pisma, to je prizor snimljen u nekom snježnom američkom zoološkom vrtu: fotografija koja prikazuje lava. Prošarano pahuljicama, lavlje se lice čini savršeno spokojno i mirno, dok se negdje u pozadini, među rešetkama, nazire zaleđeni profil čuvara. <em>Zaborav u kavezu</em> – piše na poleđini. <em>Živa priroda s čuvarom. Zimi. Ne puštati ga van!</em></p>
<p>Kao i toliko puta do sada, među obiteljskim albumima razasutim po stolu, u hrpi slika tražim neku koja bi mogla poslužiti kao odgovor. Na kraju izabirem Anjin portret, fotografiju snimljenu u stilu starih ruskih filmova, na nekom talijanskom bunkeru u sumrak, i dopisujem: <em>Ovo smo mjesto voljeli nedjeljom, nakon šume. Na povratku, jedna od kuća mirisala je na pečeni krumpir i piletinu. Ti sjedaš za desni, ja za lijevi kraj stola. Stol je mirni aluminijski konj. Noge mu, za razliku od naših, dodiruju pod. Toga na fotografiji nema. Zidne tapete napravljene od svijetlog i smeđeg konopa. Pjesma češljugara u kavezu. Red babuški na prozoru. Mama i televizor, tata u kupaonici. Miris njegove pjene, miris njenog dodira prije spavanja. Krevet: tvoje mjesto u sredini, moje do zida. Sjene na plafonu. Šumovi ulice. Tvoj san, plitak i zbrkan. Tvoj brat, R.</em></p>
<p>Spremam fotografiju u odavno pripremljenu kuvertu i čekam da se sjećanje umiri. Da stane, postane mirno i zamrznuto kao lav s Anjine fotografije. Da bude mirno kao čuvar, kao snijeg uhvaćen na slici. Razmišljam i o tome tko tu koga čuva i od čega: lav čuvara ili čuvar lava; sjećanje kao čuvar od zaborava, ili zaborav kao čuvar od sjećanja? Mislim na kraju i o tome što je zapravo taj lav, gdje je sad, čime se hrani i odakle dolaze misli poput ovih?</p>
<p>Anja i ja, svatko sa svoje strane, ne znamo.</p>
<p>Naši razgovori fotografijama, baš kao i svijet koji pokušavaju izgraditi, u sebe imaju ugrađen fatalan kraj. Kad potrošim zalihu očevih riječi, ja ću zašutjeti, a nju će svaka riječ koju stvori voditi sve bliže šutnji. Zadobivanje vlastite prošlosti, sve dalje i dalje unatrag, vodi nas tako oboje do prvobitnog muka, neznanja filma nenačetog svjetlom, fiksirom i razvijačem.</p>
<p>Pa ipak, a možda i tome usprkos, fotografija koju prozirnim zelenim selotejpom lijepim na pluteni pano iznad pisaćeg stola postaje naš tihi obiteljski lav, snježna zagonetka koja me promatra već od doručka, podsjećajući me kako zaboravljam i pamtim, strpljivo čekajući razrješenje.</p>
<p>&nbsp;</p>
<h4>POVIJEST</h4>
<p>Dok zatvorenih očiju počinjem odmatati našu obiteljsku povijest, prve riječi koje mi pokušavaju razmaknuti usne su „malo“ i „kratko“, one pred kojima se obično ništa ne razmiče. Male i kratke povijesti gotovo su kontradikcija same po sebi, ili se barem ta njihova odsutnost veličine i opsega doživljava kao neosporan znak manjkavosti i zle sreće, kao da im nešto iza leđa govori: „Da su bile sretne, vjerojatno bi i trajale dulje!“ Na fotografijama koje prate našu kratku povijest – moram se nasmijati – sve upućuje baš na suprotno. Rođendani, izleti, zagrljaji, ljeta; na sto načina nasmijana Anja, otac i ja koji čučimo kao nogometaši, i majka koja stoji ponad, trenerski, izgubljena u gornjem dijelu očeve uniforme, dok se iznad nje na nebu križaju tragovi aviona koje bi čovjek lako mogao zamijeniti s trakama pamuka nalijepljenim na prozirnomodru tkaninu dresa, samo da je dovoljno lud i da mu se takvo što usudi pasti na pamet.</p>
<p>Otvaram oči i smijem se ponovo, ovaj put nesigurnom svijetu izvan fotografija.</p>
<p>Stvari poput odlazaka ili smrti u njega su protjerane kao u neko izmaštano čistilište, odlagalište neugodnog otpada krupnih i neželjenih stražnjih planova.</p>
<p>Na fotografijama koje čuvamo – one ne postoje.</p>
<p>Zbog te tromosti oka, naša je <em>u-slikama-sačuvana</em> kratka obiteljska povijest sretna i dizajnirana da traje najmanje tisuću godina.</p>
<p>I ne radi se o namještaljci.</p>
<p>Stvar koja može objasniti ovo nepodudaranje svijeta i slika koje ga dokumentiraju možda je i ono što odsutna, američka Anja, zove „očevim fotografskim amaterizmom“. Po njoj, ta je osobita vrsta naivnosti drugo ime za nesposobnost fotografa da u fotografiju uhvati išta što ne bi bilo, ili bar podsjećalo na neki od mogućih stereotipa sreće. Poleđina jedne od njezinih prvih prekomorskih razglednica, velike raže koja se zaklana i raširena na smrvljenom ledu ribarnice pred okom promatrača pretvara u komadić zime ili lik neke netom ubijene germanske svetice, govorila je o tome da samo profesionalci mogu i žele fotografirati tugu, baš kao što jedino kirurzi – za razliku od svih onih koji su se ikada porezali, doživjeli automobilsku nesreću ili čak ubili čovjeka – zaista vide tugu ljudskog tijela iznutra.</p>
<p>Za Anju, amaterizam je gori od laži.</p>
<p>Jedina njena fotografija oca prikazuje ga gotovo neprepoznatljivog, s leđa. U šetnji su gradom nakon granatiranja. Očeva pleća zamiču u stranu, prema mutnim fasadama, i ne pripadaju nikome, ponajmanje njemu. Jedna očeva ruka diže se prema zidu i izgleda kao da se odvaja i bježi, tijelu.</p>
<p>Ne samo zbog toga što je snimljen s leđa, otac se na ovoj slici ne može prepoznati. Snimajući ga, fotoaparat u Anjinim rukama toga je dana uhvatio pokret i nesreću, dok njegov više nikada neće uloviti ništa. Nedugo zatim prestaju razgovarati, a Anja odlazi u Ameriku. Otac umire. Da je bila u blizini, Anjina neizgovorena dijagnoza mogla je glasiti: od nedostatka mogućih stereotipa sreće. Fotografija očevih leđa ujedno je i zadnja fotografija koja opisuje obitelj, posljednja na kojoj je itko od nas zapamćen ili zaboravljen okom onoga drugog. Ali ona je i jedina koja ne ulazi u albume, jednostavno zato jer im ne pripada. Njezin nevidljivi lav opasan je jer živi od drugih fotografija, njihovih sjećanja; on ubija meke prijelaze rođendana i godišnjih doba, tjerajući nas da zaboravljamo, i vlastiti život lomimo na ono prije i poslije nje, na nevidljivo pola koje samo čuči u ladici.</p>
<p>&nbsp;</p>
<h4>KRHOTINE</h4>
<p>Tko zna kada i zašto, ali odlučujem voditi dnevnik ove potrage. Ne radi se, zapravo, o dnevniku. Stvari koje zapisujem više podsjećaju na pismo pisano nekome tko ga nikada neće otvoriti. Zbrkane su, ali u njima ipak ima nekoga reda; koriste svačije riječi, ali tiču se stvari koje pripadaju samo <em>nama</em> – to su zapisi namijenjeni nekome poznatom. Ponekad pomišljam da bih ih jednom, kad budu gotovi, mogao poslati majci. Zbog toga vjerojatno nikada neće biti dovoljno gotovi. Okupljanje rasute obitelji, makar i u riječima, makar i u lovu na strašnog papirnatog lava, djeluje patetično ili čak smiješno. Ipak, ono se događa. Smijem se ponovo, da spasim stvar. Zbog smijeha ili nečeg drugog, ali nakon svake napisane rečenice imam potrebu ucrtati golemi znak upozorenja, nakostriješeni crveni uskličnik koji bi govorio: opasnost, laž! Laž, jer obitelji u riječima nema. Osim toga, pokušaj da se rasvijetli ma kakva tajna, da se vlastiti život pročita u životima svojih srodnika, nužno vodi nekakvom nacrtu, cjelini, spektakularnom otkriću – nečemu što nije i ne može biti stvarno. Stvarne bi, s druge strane, mogle biti tek krhotine; dijelovi sjećanja, fotografije; stvari koje ne znače ništa. Pomišljam da samo u tom smislu i mi – kao krhotine svojih obitelji – postojimo: toliko da nam vrijedi pisati. I tako prolaze dani. Zapisujem uvijek navečer, često po različitim mjestima. Umjesto da me zabrine, ovaj me nemar veseli: pomoću njega izmičem opasnosti da se to što napišem ikada nazove cjelinom, da se ikada iscrpi ili završi. Danju, pod budnim pogledom svog novog snježnog čuvara, pretražujem ladice u potrazi za slikama na kojima se vidi nešto što mi je do sada izmicalo. Takve su sve. Ipak, zaustavljam se na onima koje prikazuju Anju, od dana kad je otišla u Ameriku. Njih je, naravno, najmanje. Iako ga do sada nisam primjećivao, taj me rezultat ne čudi. I prije nego što je otišla, Anja se fotografirala nerado, izgovarajući se svim mogućim izlikama, a najčešće onom najjednostavnijom: „njeno mjesto je <em>iza</em> fotoaparata“. Možda zbog toga što zahtijevaju prepuštanje tuđem oku ili zato što na njima okvir unutar kojega nastavlja svoj novi, makar i papirnati život, ne može odrediti sama, ali Anjine fotografije – fotografije Anje – uvijek su bile slučajne, nešto što se nije trebalo ili smjelo dogoditi. I baš zbog toga, zato što su slučajne, u njima tražim nešto što će mi je konačno približiti. Na prvoj na kojoj mi zastaje pogled Anja stoji na proplanku iznad oceana, s čovjekom koji joj je bio muž i ženom koja će joj postati ljubavnica. Vitka je i na vjetru leprša bijelom košuljom i širokim, drskim osmijehom. Slika je potpisana s <em>Hrabra avijatičarka pred otisnuće. Smijeh pored prorešetanog dvokrilca.</em></p>
<p>Ne mogu se oteti pomisli da me baš na njoj, više nego ikad, podsjeća na majku.</p>
<p>Kao i obično kada o tome razmišljam, priča o majci je duga, komplicirana, i gotovo da se ne da ispričati. Ni ne pokušavam. U nekom smislu, Anja je majčin negativ. Tamo gdje je jedna meka, druga je kruta; tamo gdje jedna pozira fotoaparatu, druga mu se uklanja&#8230; majčina nestalna toplina kao da stoji za sve ono što će u Anji postati postojano i hladno.</p>
<p>Pomišljam da bi, pretvorena u električnu energiju, količina bijesa i ljubavi potrebna da se dvoje ljudi poveže na taj način mogla osvjetljivati gradove.</p>
<p>Pomišljam da bi to isto, količinom svoje gluposti, mogla raditi i pojednostavljenja poput ovog.</p>
<p>Ono što je sigurno: majčine fotografije ne otkrivaju tajnu njezine privlačnosti. Iako hvataju ljepotu, one ne poznaju opreku toplo/hladno. A valjda zbog toga što je fotografije nisu potrošile, kao dušu u vjerovanjima Indijanaca, ta toplina zato i ostaje posve cijela, posve privatna, naša. Ne znam je li to dobro ili ne. Ovisnost o majčinoj toplini u našim životima oduvijek se istodobno događala kao sreća i kao nesreća, kao nešto što nas u isti mah povezuje i tjera preko oceana, u pisanje ili u očaj.</p>
<p>Gledam u lice lavu i pitam se što može prikazati ono što između oca i majke, mene i Anje, svih nas, postoji dok na trajektu Preko-Zadar čekamo da nas pritisak nečijeg slučajnog prsta zaustavi u vremenu?</p>
<p>Što je – pitam se gledajući ga – u stanju opisati i uokviriti silu kojom nas roditelji vežu za svoje živote, onu koja u nama živi i prevrće se i nastavlja godinama, da bi se konačno pretvorila u tu istu, kojom druge pokušavamo vezati za naš vlastiti? Fotografije, baš kao i sjećanja, ovdje šute.</p>
<p>Očekivati da nam otkriju razloge bilo čega; svakodnevni kaos uzroka i posljedica, prostor koji se u nama puni i prazni snagom i slabošću, zahvalnošću, bolom, izdajom, ljubavlju&#8230; bilo bi jednako nadi da će iz mora slikā japanskih turista, okupana pjenom senzacije, makar i za stotinu godina izroniti i objasniti se priroda <em>našega</em> rata ili talijanske renesanse.</p>
<p>Njihova je priča nepotpuna.</p>
<p>Da bi je popunila, u svom životu, Anji su potrebne očeve fotografije i moje riječi – njihovi zvukovi, mirisi, osjeti – dokaz da je nekada postojala, ali izvan nje same. Potrebna su joj sjećanja na svijet prije raspada, onaj kakav je bio dok se fotografijama još moglo vjerovati.</p>
<p>Dnevnik potrage ne bilježi što ja trebam od Anje.</p>
<p>Dnevnik potrage bilježi da je kasno, da je vrijeme za bijeg i da treba spavati.</p>
<p>&nbsp;</p>
<h4>LICE</h4>
<p>Čuda su, dakle, moguća! Iako ovo izbjegavam koliko mogu, jutros s majkom na groblju. Šljunak i čempresi, sunce koje ravna mir staza između grobnica – nitko ne bi rekao da se i ovdje krije lav. Pa ipak, tu je. Otkrivaju mi ga jedna begonija i jedna djedova slika na crnoj pozadini mramora. Begonija je cvijet, povod, nešto poput razloga dolaska. Na majčinu molbu nosim je od kuće u kojoj živi baka, puštam da mi je kolovoz znojem utiskuje u košulju i na kraju postavljam između dvije agave i nešto živog cvijeća što ga na grobu uzgaja majka. Slika je drugo. Ovalna je i veličine pedlja, a djed na njoj bradat je muškarac u četrdesetima, ozbiljan i preplanuo u kaki uniformi kāpa od makine.</p>
<p>Iako je slika puno starija, na grobu će joj sutra biti pet godina.</p>
<p>Iako ga majka na njoj prepoznaje, čovjek u kojega gledam nije djed kojeg sam zapamtio pred smrt i na sprovodu.</p>
<p>Običaj da se mrtvima daje lice različito od onoga koje su ponijeli u grob – ovom mramornom razglednicom želim dopisati Anji – nešto je poput fotografiranja po sjećanju, želje da se na jednom mjestu okupi sve što je pokojnik bio ili što smo željeli da bude. Čak i nehotice, te fotografije zato otkrivaju život puno širi od onog koji je na njima završio: one prikazuju sve što je inače nevidljivo: želju, nadu, i san – fotografā – onih koji ih postavljaju na grob i njima pričaju priču o sebi i životu kakav je trebao biti.</p>
<p>Umjesto <em>naših</em> mrtvih, one prikazuju <em>njihove</em> žive: nas koji ostajemo.</p>
<p>Na licu djeda sa slike zbog toga se ne može vidjeti ni strah ni sebičnost. Njegovo lice četrdesetogodišnjaka, odlučili smo jednom zauvijek, ne zna za nesreću i alkohol, za dvadeset godina mora i deset godina rata – posljednjih koje će provesti zatvoren u sobi, ne napuštajući je osim da obavi nuždu ili psa izvede u hodnik i za njim zatvori vrata. Lice djeda u uniformi mornara ne gleda televizor, ne psuje, ne šuti, i u krevet i posteljinu ne urasta uporno, sve dok ga u njima jednoga dana na kraju posve ne zaboravimo. U svom neznanju, oslobođeno budućnosti koja se dogodila, ono je lijepo jer ne optužuje. Ali to nije sve. Više od svega, više od svake druge njegove uloge – lice djeda sa slike za nas je ponajprije nova priča o obitelji, ona u koju vjerujemo zato jer smo je ispričali.</p>
<p>A pomisao na neke druge priče i neke druge lavove, one o kojima smo Anja i ja slušali i vjerovali im drugačije, na trenutak me tjera da se i ovom djedu nasmiješim kao nekome koga poznajem.</p>
<p>Naime, jedna od legendi uz koje smo odrastali, a čiji nas je ton <em>službene bajke</em> osobito oduševljavao i, činilo se, rodbinski neraskidivo vezivao za Veliku Svjetsku Povijest, kaže: Nakon višednevnih savezničkih bombardiranja, kada je grad već bio gotovo potpuno razoren, a iz njega pobjegli posljednje ustaše i Nijemci, gomila koja je u njemu ostala polomila je lica svih zadarskih mletačkih lavova.</p>
<p>Pod jednim od njih, velikim krilatim lavom koji je čuvao gradska vrata na ulazu u lučicu Foša, susreli su se baka i djed. Djed je tada bio mladi budući komunist, a baka Esulka, koja pukim čudom nije završila na <em>Sansegu</em>, parobrodu kojemu su se te jeseni s obje strane Jadrana palile svijeće, i koji je zbjegove zadarskih Talijana razvozio po otocima, ili čak do Italije, do Trsta.</p>
<p>Trenutak u kojem su se ugledali, bilježi priča, bio je onaj kada je djed, na gradska vrata podignut konopcima i mišicama žilavih muškaraca, velikim čekićem svoga djeda otukao lice lavu što ga je tamo još 1543. postavio majstor Michele Sanmicheli, i pogledom ga pratio kako pada dolje, u masu, u kojoj je – ponovo čudom o kojem neće ostati spomena – stajala naša baka.</p>
<p>Ostatak priče uvijek je tekao drugačije, ovisno od tome tko bi je i kada pripovijedao.</p>
<p>Djed, njegova braća, rođaci, i svi koji su legendu čuli od njih, najčešće su je zapravo započinjali <em>negdje drugdje</em>; prvim razgovorom, zarukama, svadbom, našom majkom i njezinim mrtvorođenim bratom blizancem&#8230; ili neodređenim napomenama o tome kako su vremena bila teška, ljudi divlji, i kako su baku – djed prezimenom, a Bog srećom koja se poklanja izgubljenima – spasili od zatvora ili čega još goreg.</p>
<p>Bakina se, pak, priča, možda zbog toga što ju je pričala samo ona, jezikom koji nikada nije svladala u potpunosti, mogla čuti puno teže. Počinjala je uvijek na istom mjestu; trenutkom u kojem je visoko gore, usred oblaka kamene prašine, ugledala djedove oči, <em>torbidi e verdi come il mare d’inverno</em>, a završavala – ma o kojem trenutku njihova života da se radilo i kome god ga pričala – pitanjem: <em>Di che cosa c’innamoriamo, caro mio?, u što se zaljubljujemo?</em></p>
<p>Dok gledam majku kako se priginje i vodom iz plastičnih dvolitrenki polijeva djedov grob, razmišljam o tome kako i ova priča o njemu jedan od svojih mogućih svršetaka možda ima negdje drugdje, negdje gdje ga do sada nismo mogli ili znali tražiti.</p>
<p>Taj kraj, kao u svim dobrim filmovima potrage, tragaču otkriva uspomena: jedna od onih za koje do samog kraja ne znamo zašto i otkuda ih pamtimo.</p>
<p>Kada je zaslugom gradskih vlasti i restauratora, kao prvi obeštećenik u dugoj povorci zadarskih invalida Svetoga Marka, Sanmichelijev krilati lav prije nekoliko godina ponovo dobio lice, gledajući ga, osjetio sam da sam njegov kameni oblik – iako pola stoljeća odsutan – poznavao oduvijek, za razliku od onog ljudskog, čije su crte bile urezane u moje.</p>
<p>Neuhvaćeno fotografijama i neviđeno, zatvoreno iza mučaljivosti i nesreće njegovih kasnijih godina – tadašnje lice mog djeda za mene je prestalo postojati prije nego što sam ga bio u stanju zamisliti, još za života mutno i neuhvatljivo kao i lica gomile koja ga je uspela na leđa da dio grada pretvori u zaborav. Njegovim nestankom; nestancima Esula, <em>Sansega</em>, šukundjedova čekića i malenog lijesa moga nesuđenog ujaka – možda i zato jer su je zamijenile neke druge, novije i zamislivije – legenda uz koju smo odrastali vremenom je blijedjela i gubila smisao, a kada je još lavu s gradskih vrata milošću Povijesti bilo vraćeno lice – izgledalo je kao da nikoga od njih nikada nije ni bilo.</p>
<p>Pouka ove priče zbog tih bi nestanaka mogla biti efektna i tragična: Lav na kojega je djed podigao ruku osvetio se dvostruko: naučivši nas da priče koje o sebi pričamo ponekad nisu tvrđe od kamena, ali i tome da lice koje se poznaje ne može biti otučeno.</p>
<p>Njezin pravi kraj, međutim, prije je stvar dodira.</p>
<p>Umjesto na fotografijama, mogao bi biti u prstima: onima kojima majka preko djedove slike prelazi kao preko njegova lica; ili u begoniji: crvenom grmu koji me nakon pet godina prvi put ne donosi grobu, nego čovjeku. On bi jednako lako mogao biti i u pitanju koje će nam na povratku, na bilo kojem od povrataka, postaviti baka, njime nas pretvarajući u sudionike potrage toliko očite da je u svojim životima zaboravljamo poduzimati.</p>
<p>Valjda se smijem preglasno, jer se majka okreće i staje, i na trenutak se promatramo kao da si na licima tražimo neku izgubljenu sličnost. Ako je i ima, otkriće se ne objavljuje glasno. Jedino što progovaramo na odlasku jedno je njezino „operi ruke“ i jedno moje „hvala“ kad mi dodaje krpu.</p>
<p>&nbsp;</p>
<h4>ANĐEO</h4>
<p>Današnji dan uči: Vrijeme najčešće daje odgovore na pitanja koja postavljamo o Prostoru, ali zna se dogoditi i obrnuto.</p>
<p>Dok ove riječi zapisujem na vrhu zvonika s kojega pogled puca na grad, planine i otoke, nekoliko metara iznad mene stoji anđeo.</p>
<p>Ne trebam gledati uvis da bih ga vidio jasno.</p>
<p>Raskriljen i zelenosiv od soli, jedan je od onih koji u visinama po potrebi igraju uloge vjetrokaza ili gromobrana, iako bi popis njegovih zasluga mogao biti kudikamo veći: postavljen na iglu tornja, savršen je podsjetnik za zaboravljive, čuvar za izgubljene, gotov odgovor na probleme skolastike, idealan meeting point za turističke vodiče, a galebovi koji mu slijeću na glavu mogli bi se dosjetiti i koječega drugog.</p>
<p>Pored svega toga, anđeo s vrha zvonika je i tajna.</p>
<p>Potraga za Anjinim lavom, ona za koju se već bojim da će trajati i tajne porađati vječno, jučer mi je nudi u jednoj od kutija s očevim stvarima.</p>
<p>Pri samom vrhu najveće kutije, one koju po njemu i njezinu sadržaju prozivam <em>Aleksandria</em>, između prašine knjiga i pisama, u žutoj kodakovoj škatulici od tvrda kartona i dosad nepoznatom svežnju fotografija&#8230; u bezbrojnim se varijantama, ali uvijek mutno i nerazaznatljivo, ponavlja Njegovo lice uokvireno aureolom od žice i vječno-različitom krpicom neba.</p>
<p>Kolikogod opipljiv bio, u taj je pronalazak teško povjerovati, a razlozi su mnogi.</p>
<p>Oni <em>tehničke prirode</em>, koji se vide i prepoznaju lakše, kažu da otac – iako ljubitelj Wendersovih, pa i Rilkeovih letača – kao dosljedan ateist i oficir JNA, nije bio baš najpozvaniji svjedočiti krilate misterije vjere, dok je, s druge strane, bio i predobar fotograf a da bi mu nečije lice, pa bilo to i lice anđela, izmicalo na toliko slika i iz toliko pokušaja.</p>
<p>Ako je, međutim, točno pretpostaviti da je anđele snimio on, još nevjerojatnijom se čini pomisao da je nejasnost fotografija bila rezultat namjere ili hira.</p>
<p>Na slikama, baš kao ni u životu, otac kojega se sjećam nije bio sposoban za takvu vrstu laži. Ako je lagao, bilo je to ne znajući, i zato da stvari učini jednostavnijima; a potreba da se svijet prikaže jasno i bez nesporazuma kod njega se nikada nije puno razlikovala od uvjerenja da on to uistinu i jest – istoga onog koje će ga, kad prsne, u bombardiranom gradu i na Anjinoj slici ostaviti nemoćnim, nijemim i mrtvim mjesecima prije nego što uistinu izdahne.</p>
<p>Pa ipak, dok ih promatram na okupu (kolorirane i crno-bijele; zgužvane i ravne; na fotografijama svih mogućih oblika, okvira i formata!), ne mogu se oteti pomisli da su očevi mutni anđeli, baš zato jer su nejasni, možda i najprecizniji odraz svega onoga što je za njega, za njegova života, predstavljalo smrt. Proturječeći svemu za čime je kao fotograf žudio – hvatam se za rep ove misli – oni možda prikazuju ono čega se bojao kao čovjek: nered i disharmoniju; slutnju i nerazumljivost fragmenta, detalj koji se otima volji i planu – komadić krila, šaku koja zaklanja obraz, lice što se između raširenih ruku pojavljuje prazno i neprozirno poput neke bespolne, neprovjerljive istine.</p>
<p>Ali strah nije jedino lice anđela i tajna se njime ne iscrpljuje. Drugi, još neobičniji njezin dio su brojke.</p>
<p>I s njima, otac iz žute kutijice netko je za koga ne znam, netko tko se krije i otima sjećanju.</p>
<p>Na poleđini svake slike, u gornjem desnom kutu, modrom ili zelenom tintom on revno zapisuje datume svojih posjeta anđelu. Čuda koja donosi kronologija jasna su, ali neshvatljiva, jer su od vremena. Takvo je i ovo. Sudeći po onome što govore njihovi brojevi, najstarija od ovih fotografija snimljena je prije nešto više od trideset pet godina, dok najmlađa nastaje ni šest mjeseci prije njegove smrti.</p>
<p>Pred podudarnosti koja se u njima ukazuje, u trenu zastajem i zatvaram oči.</p>
<p>Kada bi, kao u čitankama povijesti – pomišljam – na nekom zamišljenom grafikonu ispod kapaka ovim datumima pridodavali događaje, bili bi to bez sumnje oni očeva susreta s majkom i Anjina odlaska u Ameriku.</p>
<p>A od te pomisli do čuda, put nije dalek.</p>
<p>Gotovo fantastična mogućnost da bi svaki očev anđeo mogao biti jedna točka takvoga grafikona, i da bi se – kada bih ih uspio upisati i pročitati! – preda mnom razotkrila apokrifna povijest obitelji, ona koju je otac godinama zapisivao tajnim pismom anđeoskih lica – istodobno je strašna i privlačna.</p>
<p>Ona je strašna zbog pomisli da oca koji bi takvu povijest bio u stanju stvarati u tajnosti nisam poznavao dovoljno, a reći to znači priznati da ga nisam poznavao uopće. Njezina privlačnost, s druge strane, sastoji se u tom istom: mogućnosti da očevo lice izroni iz monotonije prepoznavanja i samorazumljivosti, da se promijeni, još jednom ponudi, i s nama živi drugačije, u sada.</p>
<p>Jučer, odlučujem se za ovo drugo.</p>
<p>Oči se zato otvaraju, a potraga koja za cilj ima otkriće nevidljive obiteljske povijesti, zajedno s jednako spektakularnim bonusom: odgonetkama tajni oca i anđela, spremna je i može početi.</p>
<p>Ali ne čini se da će trajati dugo.</p>
<p>Naime, već na početku, datumi na nekoliko nasumce odabranih fotografija ne govore mi ništa, a još nekoliko neuspješnih pokušaja hlade me i gotovo tjeraju da odustanem. Kada već izgleda da je sa slučajnostima u ovom slučajnom slučaju svršeno, pogled mi pada na Anjina snježnog lava i dvije se tajne, makar na trenutak, spajaju u jednu. Lav zatvoren u kavezu, spokojan dok promatra objektiv, prekriven snijegom, nalijepljen iznad pisaćeg stola&#8230; čitavo vrijeme dok ga gledam ili o njemu razmišljam, taj je lav živ i znači; ali ne zato što je lav, već zato što je njen! Sve ono što me za Anju veže; bliskost kao i daljina, sjećanje koliko i zaborav; stvarnima čini njegovu njušku, mišiće, oštricu njegovih kandži i čeljusti.</p>
<p>Očev anđeo, slutim, sagrađen je od istog materijala.</p>
<p>Okrećem zato fotografije i umjesto da pokušavam pogoditi što brojevi na slučajno odabranima znače, tražim one koje poznajem otprije. I svi su tu. Ucrtani na bijelu plohu poleđine; Anjini i moji rođendani, Nove godine, očeve i majčine godišnjice&#8230; neredoviti su, ali dovoljno česti da bi se u njima ocrtala pravilnost nečega čiji se krajnji obrisi još ne mogu razabrati.</p>
<p>I što je, napokon, preda mnom, osim pitanja?</p>
<p>Upitnici.</p>
<p>Pitam se, zato: Tko je u cijeloj priči anđeo, a tko otac?</p>
<p>Ako je otac kojega smo znali bio netko drugi, zašto to saznajemo, i zašto to saznajemo tek sada?</p>
<p>Ako je, fotografirajući anđela, označivao trenutke koje je želio oteti zaboravu, zbog čega je njegovo lice mutno i zašto ga je fotografirao tajno?</p>
<p>Ako mutni anđeli predstavljaju ono čega se bojao, zašto ih je spajao s događajima i ljudima koje je volio?</p>
<p>Ako ih je volio, zašto im to nikada nije rekao?</p>
<p>Vrijeme najčešće daje odgovore na pitanja koja postavljamo o Prostoru, ali zna se dogoditi i obrnuto. – pišem na vrhu zvonika, s kojega pogled puca na grad, planine i otoke.</p>
<p>Dan je neobičan i zato što sam prvi put ovdje.</p>
<p>Premda ga obilazim čitav život, na zvonik se penjem tek danas.</p>
<p>Pogled, međutim, nagrađuje. Poda mnom, u mekom svjetlu poslijepodneva, žamori ulica i bubri živost krovova; čitav jedan svijet za koji nisam znao da postoji. Ovaj dio poluotoka, slutim, srce je grada. Niti sto metara odavde, još prije desetak godina živio je drugi moj djed, očev otac. Prije nego što je na početku rata s bakom iz Zadra pobjegao u Vojvodinu, znao mi je reći da čovjek nije živio ako u životu nije rodio dijete, sagradio kuću i pred njom posadio orah. Ne znam zašto mi sve to na pamet pada baš sada. Djeda ne viđam često i ponekad, kada me nazove, preko telefona pričamo o drugim stvarima. Onda mi na slušalicu daje baku, a ja se pitam što bi o toj mudrosti rekla ona, koja se u životu zadovoljila rađanjem djece, napuštanjem kuća, i koja je orahe stavljala samo u džem i palačinke.</p>
<p>U svakom slučaju, pogled sa zvonika govori mi da imam trideset godina i da nisam napravio ništa od spomenutog.</p>
<p>Smijem se.</p>
<p>S ove visine, zapravo, sva pitanja i odgovori izgledaju pomalo drugačije.</p>
<p>Oku se, recimo, otkriva plan grada; unutrašnjost dvorištā; raspored otoka u moru. Gotovo naočigled, Anjin lav za kojim tragam pretvara se u crno-bijelu razglednicu, a očevi portreti anđela, umjesto stranicā obiteljske povijesti, u škljocaje koje je fotograf ispaljivao za probu – propuštajući film ili izoštravajući objektiv – ciljajući uvijek istu najuočljiviju točku i skupljajući njezine odbljeske u svežanj koji bi netko manje sentimentalan, prije nego poviješću, mogao nazvati smećem.</p>
<p>Pogledu sa zvonika i to je, međutim, svejedno.</p>
<p>Ovdje gore, jednostavno čudo odmaka natkriljuje sva druga, a anđeo na vrhu tornja, čak i bez lica, postaje točkom u prostoru u kojoj se vrijeme zgušnjava i pretvara u ono do čega mi je stalo – u ljude i njihove sudbine.</p>
<p>U ovih nekoliko kilometara koliko ih mogu obuhvatiti pogledom – mislim – događalo se sve što je mene, moju sestru, oca i majku, donijelo na svijet!</p>
<p>Umjesto jednog lava za kojim tragam, ovdje su zato svi koje nalazim: krilati lav pod kojim se u priči s čekićem nalaze djed i baka; lav rata koji ih okuplja i lav samoće koji ih rastavlja zauvijek. Lav straha koji drugoga djeda i baku odvodi preko granice, u švapsku kuću koju nisu podigli i pokraj koje nikada neće rasti njihov orah. Lavovi svega što im ne mogu vidjeti na licima: njihove mladosti, željā, sumnji, nadanjā, tijelā. Jarki lavovi djece koju rađaju. Nazubljeni lav moga oca s crno-bijelih fotografija i svijetli lav moje majke s kolora malog formata. Lavovi njihovih lica, teških, jer su mlađa od mene. Lavovi o kojima se ne može reći ništa jer se ne mogu izgovoriti: lav trenutka, lav sreće i lav slučajnosti. Lav bakinog pitanja koje se postavlja na talijanskom. Lav ljubavi: onaj koji nas sve proždire i kojega svi proždiremo. Lav mržnje. Lavovi u njihovoj službi: lomne i beznadne zvijeri izgovorenog, zapisanog, obećanog i zapamćenog. Lav zaborava, koji je najstrašniji, jer se hrani svim ostalim lavovima. Lav djetinjstva i lav odrastanja. Lav Amerike i lav smrti. Lav priče.</p>
<p>Najtočnija definicija lava – vidim to ovdje, na vrhu zvonika – zapravo je množina, jer je množina i lav. Množina životā koji u nama progovaraju, množina odgovora koje dajemo na pitanja koja nam postavljaju. Pitati koliko ih ima jednako je pokušaju da se ustanovi koliko anđela može stati na vrh igle.</p>
<p>Zapisujem jer mi je jasno: Anjin američki lav sa svojim je američkim čuvarom jedno i želi reći da ga ima s obje strane rešetke i fotografije. Očev anđeo lice nema iz istog razloga.</p>
<p>Prestajem zapisivati i puštam da se stranice zapisanog savijaju na vjetru.</p>
<p>Je li time potraga gotova? Hoće li se nastaviti?</p>
<p>Sada, u ovom trenutku, jedino što želim bilo bi Anji reći: Ovdje sam, s tobom!, ali očeva fotografija za to ne postoji. Htio bih okupiti sve lavove i reći im: Noću, prije nego što zaspem, ponekad osjećam toliko ljubavi za vas da se bojim da će me nestati!</p>
<p>Ali što se događa ujutro?</p>
<p>Odlažem olovku i u džepu tražim sićušno tijelo telefona.</p>
<p>Potjeran prstom, nevidljivi lav impulsa onda juri prostorom i vremenom, preskače krovove kuća, ulice, otoke i oceane, grabi sjećanjem i zaboravom, leti&#8230; i sve što je potrebno da se nešto dogodi jest da netko s druge strane podigne slušalicu i kaže halo, ili čak ni to.</p>

					<div class="navigation">
													<a href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/01-2/"> < prethodna </a>
						
						<span class="hide-on-desktop">| </span>
						<a href="#" class="hide-on-desktop book-content-toggle">Sadržaj</a>
						
													<span>| </span>
						
													<a href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/nekoliko-koraka-smo-sretni/"> sljedeća > </a>
											</div>
				</div>
				<div class="col-5-12 book-content">
					<a href="#" class="close hide-on-desktop">X</a>
					<h3 class="title">Sadržaj</h3>
					<a class="chapter current" href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/okvir-za-obiteljskog-lava/">Okvir za obiteljskog lava</a><br /><br/><br/>								<a class="chapter" href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/nekoliko-koraka-smo-sretni/">NEKOLIKO KORAKA SMO SRETNI</a><br />								<a class="chapter" href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/miris-zemlje/">Miris zemlje</a><br />								<a class="chapter" href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/covjek-u-zenskim-gacicama/">Čovjek u ženskim gaćicama</a><br />								<a class="chapter" href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/ucinili-smo-to-jer-smo-morali/">Učinili smo to jer smo morali</a><br />								<a class="chapter" href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/dezerteri/">Dezerteri</a><br />								<a class="chapter" href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/tri-psa/">Tri psa</a><br />								<a class="chapter" href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/uspon/">Uspon</a><br />								<a class="chapter" href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/jeste-li-culi-za-mendozu/">Jeste li čuli za Mendozu?</a><br />								<a class="chapter" href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/apaurin/">Apaurin</a><br />								<a class="chapter" href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/kupa/">Kupa</a><br />								<a class="chapter" href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/u-sto-se-zaljubljujemo/">U što se zaljubljujemo</a><br /><br/><br/>								<a class="chapter" href="http://elektronickeknjige.com/knjiga/simic-roman/u-sto-se-zaljubljujemo/impresum/">Impresum</a><br />												</div>
			</div>
			<div class="grid grid-pad">
				<div class="col-7-12">
					
				</div>
				<div class="col-5-12">
				</div>
			</div>
		</div><!-- #content -->
	</div><!-- #primary -->
</div><!-- #main-content -->


		</div><!-- #main -->

		<div class="content-sidebar widget-area sidebar-bottom" role="complementary">
    <li id="buffercode_banner_upload_info-8" class="widget widget_buffercode_banner_upload_info"><a href="http://voxfeminae.net/info-baza" alt="http://voxfeminae.net/info-baza" target="_blank"><img src="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/uploads/2017/01/vox.gif" width="&nbsp;px" height="&nbsp;px" /></a> </li>
</div><!-- #content-sidebar -->
		<footer id="footer" class="site-footer" role="contentinfo">
			<div id="newsletter">
				<h5>NEWSLETTER</h5>
				<p>Želim elektroničkom poštom primati<br/>
					najnovije vijesti o projektu "Besplatne elektroničke knjige"
				</p>

				<form>
					<input class="newsletter-email" type="text" placeholder="e - mail" />
					<input class="button button-small newsletter-email-submit" type="submit" value="Pošalji" />
				</form>

				
			</div>

			<p class="support">
				Projekt Besplatne elektroničke knjige [BEK] financijski podržava <a href="http://www.zagreb.hr/" target="_blank">Grad Zagreb</a>. 
				<br/>
				 
				Društvo za promicanje književnosti na novim medijima [DPKM] korisnik je institucionalne podrške <a href="http://kulturanova.hr/" target="_blank" >zaklade Kultura nova</a>.
			</p>
			<p class="support">
				Besplatne elektroničke knjige Društva za promicanje književnosti na novim medijima [DPKM] pohranjene su u Hrvatskom arhivu weba Nacionalne i sveučilišne knjiženice u Zagrebu [NSK].
			</p>
			<p class="support-logo">
				<a href="http://www.zagreb.hr/" target="_blank">
					<img alt="Grad Zagreb" src="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/images/logo-grad-zagreb.png" />
				</a>&nbsp;&nbsp;&nbsp;
				<a href="http://haw.nsk.hr/" target="_blank" class="nsk-logo">
					<img alt="Hrvatski arhiv weba" src="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/images/logo-haw.nsk.png" />
				</a>
				&nbsp;&nbsp;&nbsp;
				<a href="http://kulturanova.hr/" target="_blank" class="nsk-logo">
					<img alt="zaklada Kultura nova" src="http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/ekBooks/images/logo-kultura-nova.png" />
				</a>
				<br/><br/>
			</p>

			<a id="return-to-top" href="#top-of-the-page">Povratak na vrh stranice</a>
		</footer><!-- #colophon -->
	</div><!-- #page -->
	    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-61504701-1', 'auto');
        ga('send', 'pageview');
    </script>
<script type='text/javascript' src='http://elektronickeknjige.com/elektronickeknjige.com/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='http://elektronickeknjige.com/elektronickeknjige.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>